<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Taliban confirms Western Union to resume money transfers to Afghanistan</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CPlayfair%20Display%3A400%7COswald%3A500%7CSource%20Serif%20Pro%3A400%2C600&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CPlayfair%20Display%3A400%7COswald%3A500%7CSource%20Serif%20Pro%3A400%2C600&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CPlayfair%20Display%3A400%7COswald%3A500%7CSource%20Serif%20Pro%3A400%2C600&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.yc.news/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.yc.news/wp-content/uploads/2019/10/YC-16x16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.yc.news/wp-content/uploads/2020/11/76x76-1.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.yc.news/wp-content/uploads/2020/11/120x120.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.yc.news/wp-content/uploads/2020/11/152x152.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.yc.news/wp-content/uploads/2020/11/114x114.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.yc.news/wp-content/uploads/2020/11/144x144.jpg" />

<meta name="description" content="Western Union is slated to resume money wiring and transfers to and from Afghanistan following the botched effort to evacuate Americans." />
<link rel="canonical" href="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taliban confirms Western Union to resume money transfers to Afghanistan" />
<meta property="og:description" content="Western Union is slated to resume money wiring and transfers to and from Afghanistan following the botched effort to evacuate Americans." />
<meta property="og:url" content="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/" />
<meta property="og:site_name" content="Your Content" />
<meta property="article:publisher" content="https://www.facebook.com/itsyourcontent" />
<meta property="article:published_time" content="2021-09-02T18:02:58+00:00" />
<meta property="article:modified_time" content="2021-09-02T18:40:02+00:00" />
<meta property="og:image" content="https://www.yc.news/wp-content/uploads/2020/09/Your-Content-Breaking-News.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ycnewsnetwork" />
<meta name="twitter:site" content="@ycnewsnetwork" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Your Content Staff" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="King of Prussia" />
<meta name="geo.position" content="40.0963499;-75.4006897" />
<meta name="geo.region" content="United States (US)" />

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//api.pinterest.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudfare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Your Content &raquo; Feed" href="https://www.yc.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your Content &raquo; Comments Feed" href="https://www.yc.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Your Content &raquo; Taliban confirms Western Union to resume money transfers to Afghanistan Comments Feed" href="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yc.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.yc.news/wp-includes/css/dist/block-library/style.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.yc.news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.yc.news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.yc.news/wp-content/plugins/td-newsletter/style.css?ver=11.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.yc.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.yc.news/wp-content/themes/Newspaper/style.css?ver=11.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='https://www.yc.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.yc.news/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.yc.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.yc.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#cb1838","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"1","show_once":"5000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.yc.news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yc.news/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js' defer></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yc.news/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.5' id='cookie-law-info-ccpa-js' defer></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-157279026-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.yc.news"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-157279026-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.yc.news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.yc.news/wp-json/wp/v2/posts/38464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yc.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yc.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.yc.news/?p=38464' />
<link rel="alternate" type="application/json+oembed" href="https://www.yc.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yc.news%2F2021%2F09%2F02%2Ftaliban-confirms-western-union-to-resume-money-transfers-to-afghanistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yc.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yc.news%2F2021%2F09%2F02%2Ftaliban-confirms-western-union-to-resume-money-transfers-to-afghanistan%2F&#038;format=xml" />
<meta property="fb:pages" content="1393431217561834" />
<meta property="ia:markup_url" content="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"538e64e36d","wpRestUrl":"https:\/\/www.yc.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.yc.news\/wp-admin\/","wpRestNonce":"538e64e36d","wpRestUrl":"https:\/\/www.yc.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.yc.news\/wp-admin\/","wpRestNonce":"538e64e36d","wpRestUrl":"https:\/\/www.yc.news\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":36320};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.yc.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2aa7aae6-1b7c-4c28-a936-c0273f11da94';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.yc.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0b751c21-4ab5-448f-a888-cd2e20e2cfd5";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ED008C';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#ED008C';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#ED008C';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5458331263458940","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NZ3X5CW' );
</script>


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-9F2S3EE32J"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9F2S3EE32J');
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><link rel="icon" href="https://www.yc.news/wp-content/uploads/2020/11/cropped-512x512-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.yc.news/wp-content/uploads/2020/11/cropped-512x512-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.yc.news/wp-content/uploads/2020/11/cropped-512x512-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.yc.news/wp-content/uploads/2020/11/cropped-512x512-1-1-270x270.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d32300;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d32300;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d32300;
                }
                .tdm-btn-style1 {
					background-color: #d32300;
				}
				.tdm-btn-style2:before {
				    border-color: #d32300;
				}
				.tdm-btn-style2 {
				    color: #d32300;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d32300;
                    -moz-box-shadow: 0 2px 16px #d32300;
                    box-shadow: 0 2px 16px #d32300;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d32300;
                    -moz-box-shadow: 0 4px 26px #d32300;
                    box-shadow: 0 4px 26px #d32300;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-38464 single-format-standard taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan global-block-template-1 td-life-news tdb_template_36320 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/itsyourcontent" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ycnews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://yc.news/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/ycnewsnetwork" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/YourContentOnline" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-16623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-16623"><a href="https://www.yc.news/category/coronavirus-updates/">CORONAVIRUS</a></li>
<li id="menu-item-16622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16622"><a href="https://www.yc.news/category/covid-crime/">COVID CRIME</a></li>
<li id="menu-item-16632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16632"><a href="https://www.yc.news/category/coronavirus-updates/covid-culture/">COVID CULTURE</a></li>
<li id="menu-item-16624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16624"><a href="https://www.yc.news/category/politics-2/campaign-2020/">CAMPAIGN 2020</a></li>
<li id="menu-item-16625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16625"><a href="https://www.yc.news/category/news/first-to-know/">FIRST TO KNOW!</a></li>
<li id="menu-item-16626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16626"><a href="https://www.yc.news/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-16627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16627"><a href="https://www.yc.news/category/straight-talk/">STRAIGHT TALK!</a></li>
<li id="menu-item-16629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16629"><a href="https://www.yc.news/category/news/trending/">TRENDING</a></li>
<li id="menu-item-16630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16630"><a href="https://www.yc.news/category/wait-what/">WAIT, WHAT?</a></li>
<li id="menu-item-16631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16631"><a href="https://www.yc.news/category/politics/west-wing-report/">WEST WING REPORT</a></li>
<li id="menu-item-35945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35945"><a href="https://www.yc.news/corrections-policy/">CORRECTIONS</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.yc.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4.tdc-row-content-vert-center,
                    .tdi_4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-bottom,
                    .tdi_4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_4{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
position:relative;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
.tdi_3_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ed008c !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_7 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

.tdi_7{
margin-top:4px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_7{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_8 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_8 .tdm-social-item i.td-icon-twitter,
				.tdi_8 .tdm-social-item i.td-icon-linkedin,
				.tdi_8 .tdm-social-item i.td-icon-pinterest,
				.tdi_8 .tdm-social-item i.td-icon-blogger,
				.tdi_8 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_8 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_8 .tdm-social-item i,
				.tds-team-member2 .tdi_8.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_8.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_8 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
				    line-height:2.5 !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itsyourcontent" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itsyourcontent" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ycnews/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ycnews/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/yourcontent" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/yourcontent" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#2d59445d5e6d544e0343485a5e" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#384c51484b78415b16565d4f4b" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://yc.news/feed/" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://yc.news/feed/" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ycnewsnetwork" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ycnewsnetwork" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

.tdi_9{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
margin-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-block-inner{
                    justify-content: center;
                }.tdi_9 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Cheltenham-Bold-Extra-Condensed-BT10361 !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:uppercase !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_9 .tdb-head-date-txt{
                    font-family:Cheltenham-Bold-Extra-Condensed-BT10361 !important;font-size:13px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-head-date-txt{
                    font-family:relaycond-medium-webfont !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, September 2, 2021</div></div></div> </div></div></div></div><div id="tdi_10" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_11  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_11 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_11 .tdc-row-video-background-error,
	                .tdi_11 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
box-shadow:1px 1px 6px rgba(0,0,0,0.5) !important;
position:relative;
}
}

</style>
<div class="tdi_10_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(0,0,0,0.2) !important;
background-image:none !important;
background-position:center center !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_14 .tdb-mobile-menu-button{
                    color: #ed008c;
                }.tdi_14 .tdb-mobile-menu-button svg,
                .tdi_14 .tdb-mobile-menu-button svg *{
                    fill: #ed008c;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-mobile-menu-button i{
                    font-size: 23px;
                
                    width: 46px;
					height: 46px;
					line-height:  46px;
                }.tdi_14 .tdb-mobile-menu-button svg{
                    width: 23px;
                }.tdi_14 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 46px;
					height: 46px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_16{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

.tdi_17{
margin-top:-2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_17 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_17 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_17 .tdb-logo-icon-svg svg{
                    width: 44px;
                }.tdi_17 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 2px;
                
                    color: #ffffff;
                }.tdi_17 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_17 .tdb-logo-icon-svg svg,
                .tdi_17 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_17 .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdb-logo-img{
                    max-width: 96px;
                }.tdi_17 .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:22px !important;line-height:1 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_17 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-text-title{
                    display: none;
                }.tdi_17 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_17 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://yc.news"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo" title="" width="272" height="90" data-lazy-src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" alt="Logo"  title=""  width="272" height="90" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_20{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_20 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_20 .tdb-header-search-button-mob{
                    color: #ed008c;
                }.tdi_20 .tdb-header-search-button-mob svg,
                .tdi_20 .tdb-header-search-button-mob svg *{
                    fill: #ed008c;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 45px;
					height: 45px;
					line-height:  45px;
                }.tdi_20 .tdb-header-search-button-mob svg{
                    width: 18px;
                }.tdi_20 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 45px;
					height: 45px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_23" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_24 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_24 .tdc-row-video-background-error,
	                .tdi_24 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
position:relative;
}
}

</style>
<div class="tdi_23_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-position:center center !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_27 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_27 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_27 .tdb-mobile-menu-button{
                    color: #ed008c;
                }.tdi_27 .tdb-mobile-menu-button svg,
                .tdi_27 .tdb-mobile-menu-button svg *{
                    fill: #ed008c;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-mobile-menu-button i{
                    font-size: 23px;
                
                    width: 46px;
					height: 46px;
					line-height:  46px;
                }.tdi_27 .tdb-mobile-menu-button svg{
                    width: 23px;
                }.tdi_27 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 46px;
					height: 46px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:-2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon-svg svg{
                    width: 44px;
                }.tdi_30 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 2px;
                
                    color: #ffffff;
                }.tdi_30 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_30 .tdb-logo-icon-svg svg,
                .tdi_30 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-img{
                    max-width: 96px;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:22px !important;line-height:1 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-title{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_30 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://yc.news"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo" title="" width="272" height="90" data-lazy-src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" alt="Logo"  title=""  width="272" height="90" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_33 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_33 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_33 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_33 .tdb-header-search-button-mob{
                    color: #ed008c;
                }.tdi_33 .tdb-header-search-button-mob svg,
                .tdi_33 .tdb-header-search-button-mob svg *{
                    fill: #ed008c;
                }

/* phone */
@media (max-width: 767px){
.tdi_33 .tdb-header-search-button-mob i{
                    font-size: 18px;
                
                    width: 45px;
					height: 45px;
					line-height:  45px;
                }.tdi_33 .tdb-header-search-button-mob svg{
                    width: 18px;
                }.tdi_33 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 45px;
					height: 45px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_35{
box-shadow:1px 1px 1px rgba(2,2,2,0.3) !important;
position:relative;
}
}

</style>
<div class="tdi_34_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_34_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(0,0,0,0.5) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}
</style></div><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_rand_style{
background-color:#ed008c !important;
}
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:4px !important;
}

</style>
<style>
/* custom css */
.tdi_38{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_39 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
				    line-height:2.5 !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itsyourcontent" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itsyourcontent" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ycnews/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ycnews/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/yourcontent" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/yourcontent" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#87f3eef7f4c7fee4a9e9e2f0f4" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#1b6f726b685b627835757e6c68" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://yc.news/feed/" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://yc.news/feed/" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ycnewsnetwork" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ycnewsnetwork" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>

/* inline tdc_css att */

.tdi_40{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40{
                    display: inline-block;
                }.tdi_40 .tdb-block-inner{
                    justify-content: center;
                }.tdi_40 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:Cheltenham-Bold-Extra-Condensed-BT10361 !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:uppercase !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40 .tdb-head-date-txt{
                    font-family:Cheltenham-Bold-Extra-Condensed-BT10361 !important;font-size:13px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40 .tdb-head-date-txt{
                    font-family:relaycond-medium-webfont !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, September 2, 2021</div></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_43" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_44.tdc-row-content-vert-center,
                    .tdi_44.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-bottom,
                    .tdi_44.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_44.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_44.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_44{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_44{
position:relative;
}
}

</style>
<div class="tdi_43_rand_style td-element-style"><style>
.tdi_43_rand_style{
background-color:#ed008c !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_rand_style{
background-color:#ed008c !important;
}
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_47 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47">
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:4px !important;
}

</style>
<style>
/* custom css */
.tdi_47{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_48 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_48 .tdm-social-item i.td-icon-twitter,
				.tdi_48 .tdm-social-item i.td-icon-linkedin,
				.tdi_48 .tdm-social-item i.td-icon-pinterest,
				.tdi_48 .tdm-social-item i.td-icon-blogger,
				.tdi_48 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_48 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_48 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_48 .tdm-social-item i,
				.tds-team-member2 .tdi_48.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_48 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_48.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_48 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
				    line-height:2.5 !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_48"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itsyourcontent" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itsyourcontent" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ycnews/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ycnews/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/yourcontent" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/yourcontent" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#c4b0adb4b784bda7eaaaa1b3b7" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#13677a6360536a703d7d766460" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://yc.news/feed/" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://yc.news/feed/" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ycnewsnetwork" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ycnewsnetwork" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49">
<style>

/* inline tdc_css att */

.tdi_49{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49{
                    display: inline-block;
                }.tdi_49 .tdb-block-inner{
                    justify-content: center;
                }.tdi_49 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:cheltenham-bold-italic-headline-bt !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:none !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49 .tdb-head-date-txt{
                    font-family:cheltenham-bold-italic-headline-bt !important;font-size:13px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:none !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_49 .tdb-head-date-txt{
                    font-family:relaycond-medium-webfont !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:none !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, September 2, 2021</div></div></div> </div></div></div></div><div id="tdi_50" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_51  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51{
position:relative;
}

.tdi_51 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_50_rand_style td-element-style"><style>
.tdi_50_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_54 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_54">
<style>
/* custom css */
.tdi_54{
                    display: inline-block;
                }.tdi_54 .tdb-logo-a,
                .tdi_54 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_54 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_54 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_54 .tdb-logo-img{
                    max-width: 120px;
                }.tdi_54 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_54 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_54 .tdb-logo-text-title{
                    display: block;
                }.tdi_54 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_54 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.yc.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo" title="" width="272" height="90" data-lazy-src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" alt="Logo"  title=""  width="272" height="90" /></noscript></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_55 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_55" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_55{
margin-left:5px !important;
}

</style>
<style>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</style>
<style>
.tdi_55 .tdb-menu > li > a:after,
				.tdi_55 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ed008c;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_55 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-2021" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-32155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32155 tdb-menu-item-inactive"><a href="https://www.yc.news/category/news/national-headlines/"><div class="tdb-menu-item-text">NEWS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-32156" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32156"><a href="https://www.yc.news/category/breaking-news/"><div class="tdb-menu-item-text">BREAKING NEWS</div></a></li>
<li id="menu-item-32157" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32157"><a href="https://www.yc.news/category/crime-and-justice/george-floyd/"><div class="tdb-menu-item-text">GEORGE FLOYD</div></a></li>
<li id="menu-item-32158" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32158"><a href="https://www.yc.news/category/crime-and-justice/riots/"><div class="tdb-menu-item-text">RIOTS</div></a></li>
<li id="menu-item-32159" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32159"><a href="https://www.yc.news/category/rip/"><div class="tdb-menu-item-text">RIP</div></a></li>
<li id="menu-item-32449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32449"><a href="https://www.yc.news/category/world-news-2/"><div class="tdb-menu-item-text">WORLD NEWS</div></a></li>
</ul>
</li>
<li id="menu-item-32223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32223 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">U.S.</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32224"><a href="https://www.yc.news/category/us/cali/"><div class="tdb-menu-item-text">CALI</div></a></li>
<li id="menu-item-32225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32225"><a href="https://www.yc.news/category/us/chicago/"><div class="tdb-menu-item-text">CHICAGO</div></a></li>
<li id="menu-item-32226" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32226"><a href="https://www.yc.news/category/us/florida/"><div class="tdb-menu-item-text">FLORIDA</div></a></li>
<li id="menu-item-32227" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32227"><a href="https://www.yc.news/category/us/los-angeles-2/"><div class="tdb-menu-item-text">LOS ANGELES</div></a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32228"><a href="https://www.yc.news/category/us/maryland/"><div class="tdb-menu-item-text">MARYLAND</div></a></li>
<li id="menu-item-32229" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32229"><a href="https://www.yc.news/category/us/nyc/"><div class="tdb-menu-item-text">NYC</div></a></li>
<li id="menu-item-32230" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32230"><a href="https://www.yc.news/category/us/ohio/"><div class="tdb-menu-item-text">OHIO</div></a></li>
<li id="menu-item-32231" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32231"><a href="https://www.yc.news/category/us/seattle/"><div class="tdb-menu-item-text">SEATTLE</div></a></li>
<li id="menu-item-32232" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32232"><a href="https://www.yc.news/category/us/texas/"><div class="tdb-menu-item-text">TEXAS</div></a></li>
</ul>
</li>
<li id="menu-item-32160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-32160 tdb-menu-item-inactive"><a href="https://www.yc.news/category/coronavirus-updates/"><div class="tdb-menu-item-text">COVID-19</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56" id="tdi_57" data-td_block_id="tdi_56" data-td_filter_value="" href="https://www.yc.news/category/coronavirus-updates/">All</a><a class="mega-menu-sub-cat-tdi_56" id="tdi_58" data-td_block_id="tdi_56" data-td_filter_value="20488" href="https://www.yc.news/category/coronavirus-updates/covid-closure/">COVID CLOSURE</a><a class="mega-menu-sub-cat-tdi_56" id="tdi_59" data-td_block_id="tdi_56" data-td_filter_value="20599" href="https://www.yc.news/category/coronavirus-updates/covid-college/">COVID COLLEGE</a><a class="mega-menu-sub-cat-tdi_56" id="tdi_60" data-td_block_id="tdi_56" data-td_filter_value="14528" href="https://www.yc.news/category/coronavirus-updates/covid-crime/">COVID CRIME</a><a class="mega-menu-sub-cat-tdi_56" id="tdi_61" data-td_block_id="tdi_56" data-td_filter_value="16714" href="https://www.yc.news/category/coronavirus-updates/covid-culture/">COVID CULTURE</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.yc.news/category/coronavirus-updates/" class="td-post-category">CORONAVIRUS</a> <div class="td-module-thumb"><a href="https://www.yc.news/2021/08/09/pentagon-to-mandate-vaccinations-for-all-servicemembers-by-sept-15/" rel="bookmark" class="td-image-wrap " title="Pentagon to Mandate Vaccinations for All Servicemembers by Sept. 15"><span data-bg="https://www.yc.news/wp-content/uploads/2021/08/img_2812-324x400.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/08/09/pentagon-to-mandate-vaccinations-for-all-servicemembers-by-sept-15/" rel="bookmark" title="Pentagon to Mandate Vaccinations for All Servicemembers by Sept. 15">Pentagon to Mandate Vaccinations for All Servicemembers by Sept. 15</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.yc.news/category/coronavirus-updates/covid-closure/" class="td-post-category">COVID CLOSURE</a> <div class="td-module-thumb"><a href="https://www.yc.news/2021/01/24/president-biden-to-halt-travel-to-and-from-united-states-for-brazil-ireland-uk-and-europe/" rel="bookmark" class="td-image-wrap " title="President Biden to halt travel to and from United States for Brazil, Ireland, UK and Europe"><span data-bg="https://www.yc.news/wp-content/uploads/2021/01/img_4125-324x400.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/01/24/president-biden-to-halt-travel-to-and-from-united-states-for-brazil-ireland-uk-and-europe/" rel="bookmark" title="President Biden to halt travel to and from United States for Brazil, Ireland, UK and Europe">President Biden to halt travel to and from United States for Brazil, Ireland, UK and Europe</a></h3>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.yc.news/category/coronavirus-updates/" class="td-post-category">CORONAVIRUS</a> <div class="td-module-thumb"><a href="https://www.yc.news/2021/01/14/faa-says-youll-be-fined-35000-and-sent-to-jail-if-you-are-unruly-on-a-flight-due-to-riots/" rel="bookmark" class="td-image-wrap " title="FAA says you’ll be fined $35,000 and sent to JAIL if you are unruly on a flight due to ‘riots’"><span data-bg="https://www.yc.news/wp-content/uploads/2020/03/FAA-lifts-brief-coronavirus-suspension-of-flights-at-New-York-and-Philadelphia-Airports-twitter-324x400.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/01/14/faa-says-youll-be-fined-35000-and-sent-to-jail-if-you-are-unruly-on-a-flight-due-to-riots/" rel="bookmark" title="FAA says you’ll be fined $35,000 and sent to JAIL if you are unruly on a flight due to ‘riots’">FAA says you’ll be fined $35,000 and sent to JAIL if you are unruly on a flight due to ‘riots’</a></h3>

</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.yc.news/category/coronavirus-updates/" class="td-post-category">CORONAVIRUS</a> <div class="td-module-thumb"><a href="https://www.yc.news/2021/01/05/world-health-organization-confirms-china-has-blocked-their-epidemiologists-from-entering/" rel="bookmark" class="td-image-wrap " title="World Health Organization Confirms China Refusing Entry to Epidemiologists"><span data-bg="https://www.yc.news/wp-content/uploads/2021/01/World-Health-Organization-Confirms-China-Refusing-Entry-to-Epidemiologists-324x400.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/01/05/world-health-organization-confirms-china-has-blocked-their-epidemiologists-from-entering/" rel="bookmark" title="World Health Organization Confirms China Refusing Entry to Epidemiologists">World Health Organization Confirms China Refusing Entry to Epidemiologists</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
<li id="menu-item-32435" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32435"><a href="https://www.yc.news/category/coronavirus-updates/covid-closure/"><div class="tdb-menu-item-text">COVID CLOSURE</div></a></li>
<li id="menu-item-32436" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32436"><a href="https://www.yc.news/category/coronavirus-updates/covid-college/"><div class="tdb-menu-item-text">COVID COLLEGE</div></a></li>
<li id="menu-item-32437" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32437"><a href="https://www.yc.news/category/coronavirus-updates/covid-crime/"><div class="tdb-menu-item-text">COVID CRIME</div></a></li>
<li id="menu-item-32438" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32438"><a href="https://www.yc.news/category/coronavirus-updates/covid-culture/"><div class="tdb-menu-item-text">COVID CULTURE</div></a></li>
</ul>
</li>
<li id="menu-item-32205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32205 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">YOUR CONTENT</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-32206" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32206"><a href="https://www.yc.news/category/politics/campaign-2020/shapiros-scoop/"><div class="tdb-menu-item-text">SHAPIRO&#8217;S SCOOP</div></a></li>
<li id="menu-item-32212" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32212"><a href="https://www.yc.news/category/straight-talk/"><div class="tdb-menu-item-text">STRAIGHT TALK!</div></a></li>
</ul>
</li>
<li id="menu-item-32214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32214 tdb-menu-item-inactive"><a href="https://www.yc.news/category/politics/"><div class="tdb-menu-item-text">POLITICS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-32216" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32216"><a href="https://www.yc.news/category/politics/west-wing-report/"><div class="tdb-menu-item-text">WEST WING</div></a></li>
<li id="menu-item-32218" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32218"><a href="https://www.yc.news/category/politics/trump/"><div class="tdb-menu-item-text">TRUMP</div></a></li>
<li id="menu-item-32219" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32219"><a href="https://www.yc.news/category/politics/biden/"><div class="tdb-menu-item-text">BIDEN</div></a></li>
<li id="menu-item-32215" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32215"><a href="https://www.yc.news/category/politics/campaign-2020/"><div class="tdb-menu-item-text">ELECTION 2020</div></a></li>
</ul>
</li>
<li id="menu-item-32213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32213 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">#METOO</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-32220" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32220"><a href="https://www.yc.news/category/metoo/bill-cosby/"><div class="tdb-menu-item-text">Bill Cosby</div></a></li>
<li id="menu-item-32221" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32221"><a href="https://www.yc.news/category/metoo/metoo-the-harvey-weinstein-trial/"><div class="tdb-menu-item-text">Harvey Weinstein</div></a></li>
<li id="menu-item-32222" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32222"><a href="https://www.yc.news/category/metoo/r-kelly/"><div class="tdb-menu-item-text">R. Kelly</div></a></li>
</ul>
</li>
<li id="menu-item-32430" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32430"><a href="https://www.yc.news/masthead/"><div class="tdb-menu-item-text">MASTHEAD</div></a></li>
<li id="menu-item-32450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-32450 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">POLICIES</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-32431" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-32431"><a href="https://www.yc.news/corrections-policy/"><div class="tdb-menu-item-text">CORRECTIONS</div></a></li>
<li id="menu-item-32432" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-32432"><a href="https://www.yc.news/fact-checking-policy/"><div class="tdb-menu-item-text">FACT CHECKING</div></a></li>
<li id="menu-item-32433" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-32433"><a href="https://www.yc.news/code-of-ethics/"><div class="tdb-menu-item-text">ETHICS</div></a></li>
</ul>
</li>
<li id="menu-item-35946" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35946"><a href="https://www.yc.news/corrections-policy/"><div class="tdb-menu-item-text">CORRECTIONS</div></a></li>
<li id="menu-item-32162" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-32162"><a href="https://www.yc.news/category/disappearance-of-jennifer-dulos/"><div class="tdb-menu-item-text">Jennifer Dulos</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_64 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.yc.news/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_65" class="tdc-zone"><div class="tdc_zone tdi_66  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_66{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_67" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_68  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_68.tdc-row-content-vert-center,
                    .tdi_68.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_68.tdc-row-content-vert-bottom,
                    .tdi_68.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_68.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_68.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_68{
margin-top:0px !important;
margin-bottom:0px !important;
box-shadow:1px 1px 1px #999999 !important;
position:relative;
}

.tdi_68 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-top:0px !important;
box-shadow:1px 1px 1px #999999 !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
box-shadow:1px 1px 1px #999999 !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
box-shadow:1px 1px 1px #999999 !important;
}
}

</style>
<div class="tdi_67_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_67_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_67_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:5px !important;
padding-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-top:4px !important;
margin-right:22px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71{
                    display: inline-block;
                }.tdi_71 .tdb-logo-a,
                .tdi_71 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_71 .tdb-logo-img{
                    max-width: 130px;
                }.tdi_71 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_71 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Playfair Display !important;font-size:25px !important;line-height:1 !important;;
                }.tdi_71 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_71 .tdb-logo-icon-svg svg{
                    width: 44px;
                }.tdi_71 .tdb-logo-icon{
                    margin-right: 5px;
                
                    top: 4px;
                
                    display: none;
                
                    color: #dd3333;
                }.tdi_71 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_71 .tdb-logo-icon-svg svg,
                .tdi_71 .tdb-logo-icon-svg svg *{
                    fill: #dd3333;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 .tdb-logo-img{
                    max-width: 96px;
                }.tdi_71 .tdb-logo-icon{
                    top: 3px;
                }.tdi_71 .tdb-logo-text-title{
                    font-family:Playfair Display !important;font-size:20px !important;line-height:1 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.yc.news/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo" title="" width="272" height="90" data-lazy-src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" src="https://www.yc.news/wp-content/uploads/2020/08/YourContentBlack-272x90-1.jpg" alt="Logo"  title=""  width="272" height="90" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Nomad</span></span></a></div></div> <div class="td_block_wrap tdb_header_search tdi_72 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_72">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.yc.news/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_73 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_73" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:5px !important;
margin-left:30px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style>
<style>
.tdi_73 .tdb-menu > li.current-menu-item > a,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a,
				.tdi_73 .tdb-menu > li:hover > a,
				.tdi_73 .tdb-menu > li.tdb-hover > a,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ed008c;
				}.tdi_73 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_73 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ed008c;
				}.tdi_73 .tdb-menu > li > a:after,
				.tdi_73 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_73 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_73 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_73 .td-pulldown-filter-list li:hover a{
					color: #ed008c;
				
					background-color: #d3aba2;
				}.tdi_73 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_73 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_73 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ed008c;
				}
</style><div id=tdi_73 class="td_block_inner td-fix-index"><ul id="menu-2020" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-25029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25029 tdb-menu-item-inactive"><a href="https://www.yc.news/category/news/"><div class="tdb-menu-item-text">News</div></a><i class="tdb-menu-sep td-icon-circle-full"></i>
<ul class="sub-menu">
<li id="menu-item-24955" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24955"><a href="https://www.yc.news/category/news/national-headlines/"><div class="tdb-menu-item-text">National Headlines</div></a></li>
<li id="menu-item-25030" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25030"><a href="https://www.yc.news/category/breaking-news/"><div class="tdb-menu-item-text">BREAKING NEWS</div></a></li>
<li id="menu-item-25031" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25031"><a href="https://www.yc.news/category/crime-and-justice/george-floyd/"><div class="tdb-menu-item-text">George Floyd</div></a></li>
<li id="menu-item-25033" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25033"><a href="https://www.yc.news/category/crime-and-justice/riots/"><div class="tdb-menu-item-text">RIOTS</div></a></li>
<li id="menu-item-25034" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25034"><a href="https://www.yc.news/category/rip/"><div class="tdb-menu-item-text">RIP</div></a></li>
</ul>
</li>
<li id="menu-item-24854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24854 tdb-menu-item-inactive"><a href="https://www.yc.news/category/coronavirus-updates"><div class="tdb-menu-item-text">COVID-19</div></a><i class="tdb-menu-sep td-icon-circle-full"></i>
<ul class="sub-menu">
<li id="menu-item-25023" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25023"><a href="https://www.yc.news/category/coronavirus-updates/covid-closure/"><div class="tdb-menu-item-text">COVID CLOSURE</div></a></li>
<li id="menu-item-25024" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25024"><a href="https://www.yc.news/category/coronavirus-updates/covid-crime/"><div class="tdb-menu-item-text">COVID CRIME</div></a></li>
<li id="menu-item-25025" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25025"><a href="https://www.yc.news/category/coronavirus-updates/covid-culture/"><div class="tdb-menu-item-text">COVID CULTURE</div></a></li>
</ul>
</li>
<li id="menu-item-24956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24956 tdb-menu-item-inactive"><a href="https://www.yc.news/category/news/crime-justice/"><div class="tdb-menu-item-text">True Crime</div></a><i class="tdb-menu-sep td-icon-circle-full"></i>
<ul class="sub-menu">
<li id="menu-item-25036" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25036"><a href="https://www.yc.news/category/disappearance-of-jennifer-dulos/"><div class="tdb-menu-item-text">The Search for Jennifer Dulos</div></a></li>
</ul>
</li>
<li id="menu-item-11044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11044 tdb-menu-item-inactive"><a href="https://www.yc.news/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div></a><i class="tdb-menu-sep td-icon-circle-full"></i>
<ul class="sub-menu">
<li id="menu-item-25035" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25035"><a href="https://www.yc.news/category/straight-talk/"><div class="tdb-menu-item-text">STRAIGHT TALK!</div></a></li>
</ul>
</li>
<li id="menu-item-11041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11041 tdb-menu-item-inactive"><a href="https://www.yc.news/category/politics/"><div class="tdb-menu-item-text">Politics</div></a><i class="tdb-menu-sep td-icon-circle-full"></i>
<ul class="sub-menu">
<li id="menu-item-24957" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24957"><a href="https://www.yc.news/category/politics/campaign-2020/"><div class="tdb-menu-item-text">Campaign 2020</div></a></li>
<li id="menu-item-25037" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25037"><a href="https://www.yc.news/category/politics/west-wing-report/"><div class="tdb-menu-item-text">West Wing Report</div></a></li>
</ul>
</li>
<li id="menu-item-25026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25026 tdb-menu-item-inactive"><a href="https://www.yc.news/category/metoo/"><div class="tdb-menu-item-text">#METOO</div></a><i class="tdb-menu-sep td-icon-circle-full"></i>
<ul class="sub-menu">
<li id="menu-item-25027" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25027"><a href="https://www.yc.news/category/metoo/bill-cosby/"><div class="tdb-menu-item-text">People v. Bill Cosby</div></a></li>
<li id="menu-item-25028" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25028"><a href="https://www.yc.news/category/metoo/metoo-the-harvey-weinstein-trial/"><div class="tdb-menu-item-text">People v. Weinstein</div></a></li>
</ul>
</li>
<li id="menu-item-35947" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35947"><a href="https://www.yc.news/corrections-policy/"><div class="tdb-menu-item-text">CORRECTIONS</div></a><i class="tdb-menu-sep td-icon-circle-full"></i></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_76 tdm-block-button-inline tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:10px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_76{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_77{
					background-color: #ed008c;
				}body .tdi_77:before{
					background-color: #ffffff;
				}.tdi_77 .tdm-btn-text,
				.tdi_77 i{
					color: #ffffff;
				}.tdi_77 svg{
				    fill: #ffffff;
				}.tdi_77 svg *{
				    fill: inherit;
				}body .tdi_77:hover .tdm-btn-text,
				body .tdi_77:hover i{
					color: #ed008c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_77:hover svg{
				    fill: #ed008c;
				}body .tdi_77:hover svg *{
				    fill: inherit;
				}.tdi_77{
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:14px !important;line-height:1.5 !important;font-style:normal !important;font-weight:400 !important;text-transform:none !important;
				
					height: auto;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.yc.news/2020/11/19/your-content-americas-voice/" class="tds-button1 tdm-btn tdm-btn-sm tdi_77"><span class="tdm-btn-text">Live Stream</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_78 tdm-block-button-inline tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

.tdi_78{
margin-top:10px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_78{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_79{
					background-color: #ed008c;
				}body .tdi_79:before{
					background-color: #ffffff;
				}.tdi_79 .tdm-btn-text,
				.tdi_79 i{
					color: #ffffff;
				}.tdi_79 svg{
				    fill: #ffffff;
				}.tdi_79 svg *{
				    fill: inherit;
				}body .tdi_79:hover .tdm-btn-text,
				body .tdi_79:hover i{
					color: #ed008c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_79:hover svg{
				    fill: #ed008c;
				}body .tdi_79:hover svg *{
				    fill: inherit;
				}.tdi_79{
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:14px !important;line-height:1.5 !important;font-style:normal !important;font-weight:400 !important;text-transform:none !important;
				
					height: auto;
				}
</style><div class="tds-button td-fix-index"><a href="/cdn-cgi/l/email-protection#d5a1bca5a695baa7bcb2bcbbb4b9b8b0b1bcb4fbb2b9bab7b4b9" class="tds-button1 tdm-btn tdm-btn-sm tdi_79"><span class="tdm-btn-text">News Tip?</span></a></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81.tdc-row-content-vert-center,
                    .tdi_81.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-bottom,
                    .tdi_81.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_81{
margin-top:0px !important;
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
position:relative;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_rand_style td-element-style"><style>
.tdi_80_rand_style{
background-color:#ed008c !important;
}
 </style></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_84 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_84" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:4px !important;
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdi_84{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_84 .tdb-menu > li .tdb-menu-sep,
                .tdi_84 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_84 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_84 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_84 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_84 .tdb-menu > li > a,
                .tdi_84 .td-subcat-more{
                    color: #ffffff;
                }.tdi_84 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_84 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_84 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_84 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_84 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_84 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_84 .tdb-menu > li > a,
                .tdi_84 .td-subcat-more,
                .tdi_84 .td-subcat-more > .tdb-menu-item-text{
                    font-family:relaycond-medium-webfont !important;font-size:10px !important;line-height:2.5 !important;font-style:normal !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_84 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_84 .tdb-menu .tdb-normal-menu ul,
                .tdi_84 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_84 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_84 .td-pulldown-filter-list li a{
                    font-size:12px !important;line-height:2.5 !important;
                }.tdi_84 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_84 .tdb-menu > li.current-menu-item > a,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a,
				.tdi_84 .tdb-menu > li:hover > a,
				.tdi_84 .tdb-menu > li.tdb-hover > a,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_84 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_84 .tdb-menu > li > a:after,
				.tdi_84 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_84 class="td_block_inner td-fix-index"><ul id="menu-2022" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25029 tdb-menu-item-inactive"><a href="https://www.yc.news/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24955"><a href="https://www.yc.news/category/news/national-headlines/"><div class="tdb-menu-item-text">National Headlines</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25030"><a href="https://www.yc.news/category/breaking-news/"><div class="tdb-menu-item-text">BREAKING NEWS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25031"><a href="https://www.yc.news/category/crime-and-justice/george-floyd/"><div class="tdb-menu-item-text">George Floyd</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25033"><a href="https://www.yc.news/category/crime-and-justice/riots/"><div class="tdb-menu-item-text">RIOTS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25034"><a href="https://www.yc.news/category/rip/"><div class="tdb-menu-item-text">RIP</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24854 tdb-menu-item-inactive"><a href="https://www.yc.news/category/coronavirus-updates"><div class="tdb-menu-item-text">COVID-19</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25023"><a href="https://www.yc.news/category/coronavirus-updates/covid-closure/"><div class="tdb-menu-item-text">COVID CLOSURE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25024"><a href="https://www.yc.news/category/coronavirus-updates/covid-crime/"><div class="tdb-menu-item-text">COVID CRIME</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25025"><a href="https://www.yc.news/category/coronavirus-updates/covid-culture/"><div class="tdb-menu-item-text">COVID CULTURE</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24956 tdb-menu-item-inactive"><a href="https://www.yc.news/category/news/crime-justice/"><div class="tdb-menu-item-text">True Crime</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25036"><a href="https://www.yc.news/category/disappearance-of-jennifer-dulos/"><div class="tdb-menu-item-text">The Search for Jennifer Dulos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11044 tdb-menu-item-inactive"><a href="https://www.yc.news/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25035"><a href="https://www.yc.news/category/straight-talk/"><div class="tdb-menu-item-text">STRAIGHT TALK!</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11041 tdb-menu-item-inactive"><a href="https://www.yc.news/category/politics/"><div class="tdb-menu-item-text">Politics</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-24957"><a href="https://www.yc.news/category/politics/campaign-2020/"><div class="tdb-menu-item-text">Campaign 2020</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25037"><a href="https://www.yc.news/category/politics/west-wing-report/"><div class="tdb-menu-item-text">West Wing Report</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25026 tdb-menu-item-inactive"><a href="https://www.yc.news/category/metoo/"><div class="tdb-menu-item-text">#METOO</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25027"><a href="https://www.yc.news/category/metoo/bill-cosby/"><div class="tdb-menu-item-text">People v. Bill Cosby</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25028"><a href="https://www.yc.news/category/metoo/metoo-the-harvey-weinstein-trial/"><div class="tdb-menu-item-text">People v. Weinstein</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-35947"><a href="https://www.yc.news/corrections-policy/"><div class="tdb-menu-item-text">CORRECTIONS</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:4px !important;
}

</style>
<style>
/* custom css */
.tdi_87{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_88 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 25px;
				}.tdi_88 .tdm-social-item i.td-icon-twitter,
				.tdi_88 .tdm-social-item i.td-icon-linkedin,
				.tdi_88 .tdm-social-item i.td-icon-pinterest,
				.tdi_88 .tdm-social-item i.td-icon-blogger,
				.tdi_88 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_88 .tdm-social-item{
					width: 25px;
					height: 25px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_88 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_88 .tdm-social-item i,
				.tds-team-member2 .tdi_88.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_88 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_88.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_88 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
				    line-height:2.5 !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_88"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itsyourcontent" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itsyourcontent" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ycnews/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ycnews/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/yourcontent" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/yourcontent" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#f185988182b18892df9f948682" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#41352831320138226f2f243632" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://yc.news/feed/" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://yc.news/feed/" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ycnewsnetwork" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ycnewsnetwork" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_date tdi_89 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
margin-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89{
                    display: inline-block;
                }.tdi_89 .tdb-block-inner{
                    justify-content: center;
                }.tdi_89 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-family:cheltenham-bold-italic-headline-bt !important;font-size:12px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:none !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 .tdb-head-date-txt{
                    font-family:cheltenham-bold-italic-headline-bt !important;font-size:13px !important;line-height:2.5 !important;font-weight:400 !important;text-transform:none !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, September 2, 2021</div></div></div> </div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="38464" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-36320" class="post-36320 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/" data-post-edit-url="" data-post-title="Taliban confirms Western Union to resume money transfers to Afghanistan">
<div id="tdi_90" class="tdc-zone"><div class="tdc_zone tdi_91  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_91{
                    min-height: 0;
                }
</style><div id="tdi_92" class="tdc-row"><div class="vc_row tdi_93  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_93,
                .tdi_93 .tdc-columns{
                    min-height: 0;
                }.tdi_93,
				.tdi_93 .tdc-columns{
				    display: block;
				}.tdi_93 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93{
margin-top:10px !important;
margin-bottom:0px !important;
}

.tdi_93 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-top:1px !important;
}
}

</style><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_96 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_96 .tdb-title-text{
					color: #000000;
				
					padding: 0px 4px;
				
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:36px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_96 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				
					background: #000000;
				}.tdi_96 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_96{
					text-align: left;
				}.tdi_96 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:cheltenham-normal-700 !important;
				
					color: rgba(2,2,2,0.3);
				}.tdi_96 .tdb-add-text{
					font-family:Cheltenham-Bold-Extra-Condensed-BT10361 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_96 .tdb-first-letter{
					margin-top: 30px;
				}.tdi_96 .tdb-title-text{
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Taliban confirms Western Union to resume money transfers to Afghanistan<div class="tdb-first-letter">T</div></h1><div></div><div class="tdb-title-line"></div></div></div></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:0px !important;
padding-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_99 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-right:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:0px !important;
margin-right:5px !important;
margin-bottom:0px !important;
margin-left:6px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-right:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_99{
                    display: inline-block;
                }.tdi_99 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_99 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_99 .tdb-author-name{
					color: #000;
				
					font-family:cheltenham-normal-700 !important;font-weight:100 !important;
				}.tdi_99 .tdb-author-by{
					font-family:cheltenham-bold-italic-headline-bt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.yc.news/author/nikhatziefstathiou/">Your Content Staff</a></div></div></div><div class="td_block_wrap tdb_single_modified_date tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-right:30px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-right:5px !important;
margin-bottom:0px !important;
margin-left:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-right:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_100{
                    display: inline-block;
                
					font-family:cheltenham-normal-700 !important;
				}.tdi_100 svg{
                    width: 14px;
                }.tdi_100 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_100 span{
					font-family:cheltenham-bold-italic-headline-bt !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_100{
					font-family:CheltenhamLight1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Modified</span> <time class="entry-date updated td-module-date" datetime="2021-09-02T14:40:02-04:00">3 hours ago</time></div></div> <div class="td_block_wrap tdb_single_date tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-right:30px !important;
margin-left:10px !important;
padding-left:4px !important;
border-color:#5b5b5b !important;
border-style:solid !important;
border-width: 0px 0px 0px 2px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_101 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-right:5px !important;
margin-bottom:0px !important;
margin-left:5px !important;
border-style:groove !important;
border-width: 0px 0px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_101{
                    display: inline-block;
                
					font-family:CheltenhamLight1 !important;
				}.tdi_101 svg{
                    width: 14px;
                }.tdi_101 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-02T14:02:58-04:00">September 2, 2021</time></div></div> <div class="td_block_wrap tdb_single_categories tdi_102 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:25px !important;
margin-right:0px !important;
margin-bottom:25px !important;
margin-left:0px !important;
padding-left:6px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-left:2px !important;
text-align:left !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_102 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #ffffff !important;
				}.tdi_102 .tdb-entry-category{
					color: #ed008c !important;
				
					font-family:cheltenham-normal-700 !important;font-size:24px !important;
				}.tdi_102 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_102 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_102{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_102 .tdb-cat-text{
					margin-right: 5px;
				}.tdi_102 .tdb-entry-category{
					font-family:cheltenham-normal-700 !important;font-size:12px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.yc.news/category/news/"><span class="tdb-cat-bg"></span>News</a></div></div></div></div></div></div><div id="tdi_103" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_104  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_104,
                .tdi_104 .tdc-columns{
                    min-height: 0;
                }.tdi_104,
				.tdi_104 .tdc-columns{
				    display: block;
				}.tdi_104 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_108{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_108,
				.tdi_108 .tdc-inner-columns{
				    display: block;
				}.tdi_108 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110{
margin-top:10px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_111 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:30px !important;
margin-bottom:30px !important;
margin-left:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-top:0px !important;
margin-bottom:15px !important;
margin-left:30px !important;
padding-left:6px !important;
border-style:dashed !important;
border-color:rgba(2,2,2,0.3) !important;
border-width: 0px 0px 0px 2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_111 p{
					color: #000000;
				}.td-theme-wrap .tdi_111{
					text-align: left;
				}.tdi_111 p,
				.tdi_111 h1,
				.tdi_111 h2,
				.tdi_111 h3,
				.tdi_111 h4{
					font-family:CheltenhamLight1 !important;font-size:18px !important;font-style:normal !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_111 p,
				.tdi_111 h1,
				.tdi_111 h2,
				.tdi_111 h3,
				.tdi_111 h4{
					font-family:CheltenhamLight1 !important;font-size:16px !important;line-height:1 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Western Union is slated to resume money wiring and transfers to and from Afghanistan following the botched effort to evacuate Americans. </p></div></div></div></div></div><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:2px !important;
margin-right:2px !important;
margin-bottom:2px !important;
margin-left:2px !important;
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_114 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.purevpn.com/order-now.php?aff=47706&amp;a_bid=1b94136a" target="_top"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%2050'%3E%3C/svg%3E" alt="" title="" width="320" height="50" data-lazy-src="//affiliates.purevpn.com/accounts/default1/6hb82wqa2l/1b94136a.png" /><noscript><img src="//affiliates.purevpn.com/accounts/default1/6hb82wqa2l/1b94136a.png" alt="" title="" width="320" height="50" /></noscript></a></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:2px !important;
margin-right:2px !important;
margin-bottom:2px !important;
margin-left:2px !important;
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.purevpn.com/order-now.php?aff=47706&amp;a_bid=920607c7" target="_top"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" title="" width="728" height="90" data-lazy-src="//affiliates.purevpn.com/accounts/default1/6hb82wqa2l/920607c7.png" /><noscript><img src="//affiliates.purevpn.com/accounts/default1/6hb82wqa2l/920607c7.png" alt="" title="" width="728" height="90" /></noscript></a></div><div class="td_block_wrap tdb_single_featured_image tdi_116 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:0px !important;
margin-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_116 .td-audio-player{
                    font-size: 12px;
                }.tdi_116 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_116:hover .tdb-block-inner:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_116 .tdb-caption-text{
                    font-family:CheltenhamLight1 !important;font-size:8px !important;line-height:1 !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index">
<img width="640" height="320" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20320'%3E%3C/svg%3E" data-lazy-srcset="https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F.webp 640w, https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F-300x150.webp 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="7DC327CB-6525-4909-8E69-3834AE904E8F" data-lazy-src="https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F.webp" /><noscript><img 
                                        width="640" 
                                        height="320" 
                                        class="entry-thumb" 
                                        src="https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F.webp" srcset="https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F.webp 640w, https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F-300x150.webp 300w" sizes="(max-width: 640px) 100vw, 640px" 
                                        alt="" 
                                        title="7DC327CB-6525-4909-8E69-3834AE904E8F"
                                    /></noscript>
</div></div><div class="td_block_wrap tdb_single_author tdi_117 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-right:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-right:15px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_117{
                    display: inline-block;
                }.tdi_117 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_117 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_117 .tdb-author-name{
					color: #000;
				
					font-family:cheltenham-normal-700 !important;font-weight:100 !important;
				}.tdi_117 .tdb-author-by{
					font-family:cheltenham-bold-italic-headline-bt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.yc.news/author/nikhatziefstathiou/">Your Content Staff</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_118 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

.tdi_118{
margin-right:30px !important;
margin-left:10px !important;
padding-left:4px !important;
border-color:#5b5b5b !important;
border-style:solid !important;
border-width: 0px 0px 0px 2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-right:15px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_118{
                    display: inline-block;
                
					font-family:CheltenhamLight1 !important;
				}.tdi_118 svg{
                    width: 14px;
                }.tdi_118 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-02T14:02:58-04:00">September 2, 2021</time></div></div> <div class="td_block_wrap tdb_single_modified_date tdi_119 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

.tdi_119{
margin-right:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-right:0px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_119{
                    display: inline-block;
                
					font-family:cheltenham-normal-700 !important;
				}.tdi_119 svg{
                    width: 14px;
                }.tdi_119 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_119 span{
					font-family:cheltenham-bold-italic-headline-bt !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span>Modified</span> <time class="entry-date updated td-module-date" datetime="2021-09-02T14:40:02-04:00">3 hours ago</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_120 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:5px !important;
margin-left:5px !important;
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_120 .td-post-sharing,
				.tdi_120 .tdb-share-classic{
					text-align: center;
				}.tdi_120 .td-social-expand-tabs-icon,
				.tdi_120 .td-icon-share{
					color: #ffffff;
				}.tdi_120 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_120 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_120 .td-social-share-text,
				.tdi_120 .td-social-handler{
					background-color: #ed008c;
				}.tdi_120 .td-social-share-text:after{
					border-color: transparent transparent transparent #ed008c;
				}.tdi_120 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_120 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_120 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_120 .td-ps-bg .td-social-network div,
				.tdi_120 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_120 .td-ps-dark-bg .td-social-network div{
					background-color: #ed008c;
				}.tdi_120 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ed008c;
				}.tdi_120 .td-ps-border-colored .td-social-but-text{
				    border-color: #ed008c;
				}
</style><div id="tdi_120" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yc.news%2F2021%2F09%2F02%2Ftaliban-confirms-western-union-to-resume-money-transfers-to-afghanistan%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taliban+confirms+Western+Union+to+resume+money+transfers+to+Afghanistan&url=https%3A%2F%2Fwww.yc.news%2F2021%2F09%2F02%2Ftaliban-confirms-western-union-to-resume-money-transfers-to-afghanistan%2F&via=ycnewsnetwork" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/&amp;media=https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F.webp&description=Western Union is slated to resume money wiring and transfers to and from Afghanistan following the botched effort to evacuate Americans." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/&title=Taliban+confirms+Western+Union+to+resume+money+transfers+to+Afghanistan" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/&title=Taliban+confirms+Western+Union+to+resume+money+transfers+to+Afghanistan" title="ReddIt">
 <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84edd8d5d0dbd8d799dad6d7dfd0cbd4ca99eedccacddccbd799ecd7d0d6d799cdd699cbdccaccd4dc99d4d6d7dcc099cdcbd8d7cadfdccbca99cdd699f8dfded1d8d7d0cacdd8d79fdbd6ddc084d1cdcdc9ca839696cecece97c0da97d7dcceca968b898b8896898096898b96cdd8d5d0dbd8d794dad6d7dfd0cbd4ca94cedccacddccbd794ccd7d0d6d794cdd694cbdccaccd4dc94d4d6d7dcc094cdcbd8d7cadfdccbca94cdd694d8dfded1d8d7d0cacdd8d796" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
margin-top:6px !important;
margin-bottom:6px !important;
padding-left:6px !important;
border-color:#5b5b5b !important;
border-style:solid !important;
border-width: 0px 0px 0px 2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-top:0px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_121{
                    text-align: left !important;
                }.tdi_121 .tdm-descr a{
                    color: #ed008c;
                }.tdi_121 .tdm-descr{
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:14px !important;line-height:1.2 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_121 .tdm-descr{
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:12px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">Your Content is a nonprofit newsroom that investigates abuses of power.
<a href="https://news.us2.list-manage.com/subscribe/post?u=2aecdfacc0142e2028f6018a1&id=8f4828effb">Sign up</a> to receive our biggest stories as soon as they’re published.
</p></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_122 tds_newsletter3_block tdn-content-horiz-center td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:0px !important;
padding-top:4px !important;
padding-right:4px !important;
padding-bottom:4px !important;
padding-left:4px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 1px 2px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
padding-top:2px !important;
padding-right:2px !important;
padding-bottom:2px !important;
padding-left:2px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
.tdi_122{
                    border: 1px solid #eee;
                }.tdi_123 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_123 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_123 button{
                    background-color: #ed008c;
                
					font-family:cheltenham-bold-italic-headline-bt !important;font-size:16px !important;font-style:normal !important;
				}.tdi_123 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_123 .tdn-title{
					font-family:cheltenham-normal-700 !important;
				}.tdi_123 .tdn-descr{
					font-family:CheltenhamLight1 !important;
				}.tdi_123 input[type=email],
				.tdi_123 button{
					font-family:CheltenhamLight1 !important;
				}.tdi_123 .av-checkbox+label .tdn-check-title{
					font-family:CheltenhamLight1 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_122{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter3 tdi_123 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Get Your Content. Daily.</h3><p class="tdn-descr">Be the first to know about the biggest stories as they break. Sign up for breaking news email alerts from Your Content.</p></div><form class="tdn-form" action="https://news.us2.list-manage.com/subscribe/post?u=2aecdfacc0142e2028f6018a1&amp;id=8f4828effb" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap tdb_single_content tdi_124 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_124">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Western Union is slated to resume money wiring and transfers to and from Afghanistan following the botched effort to evacuate Americans and their allies amid the Taliban takeover, <strong><a href="http://yc.news">Your Content has learned.</a></strong> </p>
<p>“Western Union has announced that it will resume remittances to Afghanistan from today.” Ahmaddullah Muttaqi said Thursday. “Western Union had stopped sending money to Afghanistan after the Taliban entered Kabul”</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5458331263458940" data-ad-slot="5816871681"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 .vc_column-inner > .wpb_wrapper,
				.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
margin-top:10px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_128  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_128"><a data-bg="https://www.yc.news/wp-content/uploads/2020/08/The-Rundown-Title-Desktop.jpg" class="td_single_image_bg rocket-lazyload" style="" href="#"></a>
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128{
display:none !important;
}
}

</style>
<style>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</style></div><div class="td_block_wrap td_flex_block_4 tdi_129 td-h-effect-up-shadow td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:10px !important;
padding-left:15px !important;
box-shadow:0 3px 22px rgba(0,0,0,0.15) !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:6px !important;
box-shadow:0 3px 22px rgba(0,0,0,0.15) !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.yc.news/2021/09/02/ex-georgia-da-indicted-for-allegedly-fumbling-ahmaud-arbery-case/" rel="bookmark" class="td-image-wrap " title="Ex-Georgia DA indicted for allegedly fumbling Ahmaud Arbery case"><span data-bg="https://www.yc.news/wp-content/uploads/2020/05/Feds-US-Attorney-to-Take-Over-Ahmaud-Arbery-Murder-Investigation-and-Prosecution-Feature-1-696x392.png" class="entry-thumb td-thumb-css rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/09/02/ex-georgia-da-indicted-for-allegedly-fumbling-ahmaud-arbery-case/" rel="bookmark" title="Ex-Georgia DA indicted for allegedly fumbling Ahmaud Arbery case">Ex-Georgia DA indicted for allegedly fumbling Ahmaud Arbery case</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.yc.news/author/ap/">Associated Press</a> <span>-</span> </span> </span>
</div>
<div class="td-excerpt">A former Georgia prosecutor was indicted Thursday on misconduct charges for allegedly fumbling Ahmaud Arbery investigation.</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/" rel="bookmark" title="Taliban confirms Western Union to resume money transfers to Afghanistan">Taliban confirms Western Union to resume money transfers to Afghanistan</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/08/30/at-least-seven-people-struck-by-lightning-at-seaside-park-in-jersey/" rel="bookmark" title="At-least SEVEN people struck by lightning at Seaside Park in Jersey">At-least SEVEN people struck by lightning at Seaside Park in Jersey</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_4 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.yc.news/2021/08/30/monster-cristhian-bahena-rivera-who-murdered-mollie-tibbetts-gets-life-without-parole/" rel="bookmark" title="Monster Cristhian Bahena Rivera who murdered Mollie Tibbetts gets life without parole">Monster Cristhian Bahena Rivera who murdered Mollie Tibbetts gets life without parole</a></h3>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_129" data-td_block_id="tdi_129">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130 td_block_template_1">
<style>
/* custom css */
.tdi_130.td-a-rec{
					text-align: center;
				}.tdi_130 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><a href="https://www.purevpn.com/order-now.php?aff=47706&amp;a_bid=7f3fa004" target="_top"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" alt="" title="" width="250" height="250" data-lazy-src="//affiliates.purevpn.com/accounts/default1/6hb82wqa2l/7f3fa004.png" /><noscript><img src="//affiliates.purevpn.com/accounts/default1/6hb82wqa2l/7f3fa004.png" alt="" title="" width="250" height="250" /></noscript></a></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Your Content Staff"></span><meta itemprop="datePublished" content="2021-09-02T14:02:58-04:00"><meta itemprop="dateModified" content="2021-09-02T14:40:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yc.news/2021/09/02/taliban-confirms-western-union-to-resume-money-transfers-to-afghanistan/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yc.news/wp-content/uploads/2020/04/tagdiv-mobile-logo.png"></span><meta itemprop="name" content="Your Content"></span><meta itemprop="headline" content="Western Union is slated to resume money wiring and transfers to and from Afghanistan following the botched effort to evacuate Americans. "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.yc.news/wp-content/uploads/2021/09/7DC327CB-6525-4909-8E69-3834AE904E8F.webp"><meta itemprop="width" content="640"><meta itemprop="height" content="320"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_131" class="tdc-zone"><div class="tdc_zone tdi_132  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_132{
                    min-height: 0;
                }
</style><div id="tdi_133" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_134  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_134,
                .tdi_134 .tdc-columns{
                    min-height: 0;
                }.tdi_134,
				.tdi_134 .tdc-columns{
				    display: block;
				}.tdi_134 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
position:relative;
}

.tdi_134 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_134{
padding-top:25px !important;
position:relative;
}
}

</style>
<div class="tdi_133_rand_style td-element-style"><style>
.tdi_133_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 > .wpb_wrapper,
				.tdi_136 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_136 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_138{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138,
				.tdi_138 .tdc-inner-columns{
				    display: block;
				}.tdi_138 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
padding-bottom:26px !important;
}

.tdi_138 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_141 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:4px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_142 .tdm-title{
					color: #ffffff;
				}.tdi_142 .tdm-title{
					font-family:Oswald !important;font-size:22px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_142 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_142"><h3 class="tdm-title tdm-title-xxsm">About us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_143 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_143">
<style>

/* inline tdc_css att */

.tdi_143{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_143 .tdm-list-text,
				.tdi_143 .tdm-list-text a{
				    color: #acacac;
				}.tdi_143 .tdm-list-item:hover .tdm-list-text,
				.tdi_143 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_143 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_143 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/masthead/">Our Staff</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/sitemap_index.xml">Sitemap</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Financials</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Contact Us</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://adsy.com/?ref=referral&ref_type=direct&ref_id=r7imwejd79zxejlv&ref_item=3">Join Adsy to Advertise with Your Content</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_146 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146">
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_147 .tdm-title{
					color: #ffffff;
				}.tdi_147 .tdm-title{
					font-family:Oswald !important;font-size:22px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_147 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_147"><h3 class="tdm-title tdm-title-xxsm">POLICIES</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_148 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_148 .tdm-list-text,
				.tdi_148 .tdm-list-text a{
				    color: #acacac;
				}.tdi_148 .tdm-list-item:hover .tdm-list-text,
				.tdi_148 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_148 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_148 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/code-of-ethics/">Code of Ethics</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/terms/">Terms & Conditions</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/yc-privacy-statement/">Privacy Policy</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/corrections-policy/">Corrections Policy</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/fact-checking-policy/">Fact Checking Policy</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/facebook-comment-policy/">Facebook Commenting Policy</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_151">
<style>

/* inline tdc_css att */

.tdi_151{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152 .tdm-title{
					color: #ffffff;
				}.tdi_152 .tdm-title{
					font-family:Oswald !important;font-size:22px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_152 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-xxsm">Support</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_153 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_153 .tdm-list-text,
				.tdi_153 .tdm-list-text a{
				    color: #acacac;
				}.tdi_153 .tdm-list-item:hover .tdm-list-text,
				.tdi_153 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_153 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_153 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/donations/support-your-journalism/">Ways to Give</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="/cdn-cgi/l/email-protection#acc2c482cddfdfc5dfd8cdc2d8dfecc3dec5cbc5c2cdc0c1c9c8c5cd82cbc0c3cecdc0">Advertise With Us</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Store</a> » <em>Coming Soon</em></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Magazine Subscriptions</a> » <em>Coming Soon</em></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_156 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_156">
<style>

/* inline tdc_css att */

.tdi_156{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_157 .tdm-title{
					color: #ffffff;
				}.tdi_157 .tdm-title{
					font-family:Oswald !important;font-size:22px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_157 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_157"><h3 class="tdm-title tdm-title-xxsm">Get In Touch</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_158 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_158">
<style>

/* inline tdc_css att */

.tdi_158{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
.tdi_159 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_159 .tdm-social-item i.td-icon-twitter,
				.tdi_159 .tdm-social-item i.td-icon-linkedin,
				.tdi_159 .tdm-social-item i.td-icon-pinterest,
				.tdi_159 .tdm-social-item i.td-icon-blogger,
				.tdi_159 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_159 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_159 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_159 .tdm-social-item i,
				.tds-team-member2 .tdi_159.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_159 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_159"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/itsyourcontent" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/itsyourcontent" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/ycnews" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/ycnews" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="ycnewsnetwork" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="ycnewsnetwork" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/YourContentOnline" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/YourContentOnline" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_160" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_161  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_161,
                .tdi_161 .tdc-columns{
                    min-height: 0;
                }.tdi_161,
				.tdi_161 .tdc-columns{
				    display: block;
				}.tdi_161 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_161{
position:relative;
}

.tdi_161 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_160_rand_style td-element-style"><style>
.tdi_160_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_165  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_165{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_165,
				.tdi_165 .tdc-inner-columns{
				    display: block;
				}.tdi_165 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_165 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_167  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_167{
                    vertical-align: baseline;
                }.tdi_167 .vc_column-inner > .wpb_wrapper,
				.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_168 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_168">
<style>

/* inline tdc_css att */

.tdi_168{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_169 .tdm-title{
					color: #ffffff;
				}.tdi_169 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_169 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_169"><h3 class="tdm-title tdm-title-xxsm">National Coverage</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_170 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_170">
<style>

/* inline tdc_css att */

.tdi_170{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_170 .tdm-list-text,
				.tdi_170 .tdm-list-text a{
				    color: #acacac;
				}.tdi_170 .tdm-list-item:hover .tdm-list-text,
				.tdi_170 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_170 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_170 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/news/national-headlines/">National Headlines</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/business-technology/">Business & Technology</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/true-crime/">True Crime</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/trending/">Trending</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/wait-what/">Oddities</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_172  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 .vc_column-inner > .wpb_wrapper,
				.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_173 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_173">
<style>

/* inline tdc_css att */

.tdi_173{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_174 .tdm-title{
					color: #ffffff;
				}.tdi_174 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_174 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_174"><h3 class="tdm-title tdm-title-xxsm">Global Coverage</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_175 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_175">
<style>

/* inline tdc_css att */

.tdi_175{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_175 .tdm-list-text,
				.tdi_175 .tdm-list-text a{
				    color: #acacac;
				}.tdi_175 .tdm-list-item:hover .tdm-list-text,
				.tdi_175 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_175 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_175 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">World News</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Coronavirus</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Terrorism</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_177  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 .vc_column-inner > .wpb_wrapper,
				.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_178 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_178">
<style>

/* inline tdc_css att */

.tdi_178{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_179 .tdm-title{
					color: #ffffff;
				}.tdi_179 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_179 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_179"><h3 class="tdm-title tdm-title-xxsm">#MeToo</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_180 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_180">
<style>

/* inline tdc_css att */

.tdi_180{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_180 .tdm-list-text,
				.tdi_180 .tdm-list-text a{
				    color: #acacac;
				}.tdi_180 .tdm-list-item:hover .tdm-list-text,
				.tdi_180 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_180 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_180 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/metoo/metoo-the-harvey-weinstein-trial/">People v. Harvey Weinstein</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/metoo/bill-cosby/">People v. Bill Cosby</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">People v. Jeffrey Epstein</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_182  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_182{
                    vertical-align: baseline;
                }.tdi_182 .vc_column-inner > .wpb_wrapper,
				.tdi_182 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_182 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_183 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_183">
<style>

/* inline tdc_css att */

.tdi_183{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_184 .tdm-title{
					color: #ffffff;
				}.tdi_184 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_184 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_184"><h3 class="tdm-title tdm-title-xxsm">Politics</h3></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_186  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_186{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_186,
				.tdi_186 .tdc-inner-columns{
				    display: block;
				}.tdi_186 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_186{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_186 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_188  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_188{
                    vertical-align: baseline;
                }.tdi_188 .vc_column-inner > .wpb_wrapper,
				.tdi_188 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_188 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_189 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_189">
<style>

/* inline tdc_css att */

.tdi_189{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_190 .tdm-title{
					color: #ffffff;
				}.tdi_190 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_190 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_190"><h3 class="tdm-title tdm-title-xxsm">Special Reports</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_191 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_191">
<style>

/* inline tdc_css att */

.tdi_191{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_191 .tdm-list-text,
				.tdi_191 .tdm-list-text a{
				    color: #acacac;
				}.tdi_191 .tdm-list-item:hover .tdm-list-text,
				.tdi_191 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_191 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_191 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/george-w-hill-correctional-facility/">George W. Hill Correctional Facility</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Disappearance of Jennifer Dulos</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Bill Cosby on Trial</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_193  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_193{
                    vertical-align: baseline;
                }.tdi_193 .vc_column-inner > .wpb_wrapper,
				.tdi_193 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_193 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_194 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_194">
<style>

/* inline tdc_css att */

.tdi_194{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_195 .tdm-title{
					color: #ffffff;
				}.tdi_195 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_195 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_195"><h3 class="tdm-title tdm-title-xxsm">Local</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_196 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_196">
<style>

/* inline tdc_css att */

.tdi_196{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_196 .tdm-list-text,
				.tdi_196 .tdm-list-text a{
				    color: #acacac;
				}.tdi_196 .tdm-list-item:hover .tdm-list-text,
				.tdi_196 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_196 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_196 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Pennsylvania</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Los Angeles</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Florida</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">New York</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Chicago</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_198  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_198{
                    vertical-align: baseline;
                }.tdi_198 .vc_column-inner > .wpb_wrapper,
				.tdi_198 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_198 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_199 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_199">
<style>

/* inline tdc_css att */

.tdi_199{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_200 .tdm-title{
					color: #ffffff;
				}.tdi_200 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_200 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_200"><h3 class="tdm-title tdm-title-xxsm">Coronavirus</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_201 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_201">
<style>

/* inline tdc_css att */

.tdi_201{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_201 .tdm-list-text,
				.tdi_201 .tdm-list-text a{
				    color: #acacac;
				}.tdi_201 .tdm-list-item:hover .tdm-list-text,
				.tdi_201 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_201 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_201 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">U.S. Updates & Alerts</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">COVID Culture & Fashion</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">COVID Crimes</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">COVID Closures</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_203  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_203{
                    vertical-align: baseline;
                }.tdi_203 .vc_column-inner > .wpb_wrapper,
				.tdi_203 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_203 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_204 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_204">
<style>

/* inline tdc_css att */

.tdi_204{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_205 .tdm-title{
					color: #ffffff;
				}.tdi_205 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_205 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_205"><h3 class="tdm-title tdm-title-xxsm">Entertainment</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_206 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_206">
<style>

/* inline tdc_css att */

.tdi_206{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_206 .tdm-list-text,
				.tdi_206 .tdm-list-text a{
				    color: #acacac;
				}.tdi_206 .tdm-list-item:hover .tdm-list-text,
				.tdi_206 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_206 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_206 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Celebrities</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Movies & Film</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Music</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Television</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Web Celebs</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_208  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_208{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_208,
				.tdi_208 .tdc-inner-columns{
				    display: block;
				}.tdi_208 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_208{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_208 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_210  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_210{
                    vertical-align: baseline;
                }.tdi_210 .vc_column-inner > .wpb_wrapper,
				.tdi_210 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_210 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_211 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_211">
<style>

/* inline tdc_css att */

.tdi_211{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_212 .tdm-title{
					color: #ffffff;
				}.tdi_212 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_212 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_212"><h3 class="tdm-title tdm-title-xxsm">CRIME & JUSTICE</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_213 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_213">
<style>

/* inline tdc_css att */

.tdi_213{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_213 .tdm-list-text,
				.tdi_213 .tdm-list-text a{
				    color: #acacac;
				}.tdi_213 .tdm-list-item:hover .tdm-list-text,
				.tdi_213 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_213 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_213 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/politics-2/campaign-2020/shapiros-scoop/">Shapiro's Scoop</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Prison Reform</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://www.yc.news/category/courts/">Courts</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_215  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_215{
                    vertical-align: baseline;
                }.tdi_215 .vc_column-inner > .wpb_wrapper,
				.tdi_215 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_215 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_216 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_216">
<style>

/* inline tdc_css att */

.tdi_216{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_217 .tdm-title{
					color: #ffffff;
				}.tdi_217 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_217 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_217"><h3 class="tdm-title tdm-title-xxsm">PODCASTS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_218 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_218">
<style>

/* inline tdc_css att */

.tdi_218{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_218 .tdm-list-text,
				.tdi_218 .tdm-list-text a{
				    color: #acacac;
				}.tdi_218 .tdm-list-item:hover .tdm-list-text,
				.tdi_218 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_218 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_218 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Hong's Dynasty</a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_220  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_220{
                    vertical-align: baseline;
                }.tdi_220 .vc_column-inner > .wpb_wrapper,
				.tdi_220 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_220 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_221 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_221">
<style>

/* inline tdc_css att */

.tdi_221{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_222 .tdm-title{
					color: #ffffff;
				}.tdi_222 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_222 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_222"><h3 class="tdm-title tdm-title-xxsm">Your Scoop</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_223 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_223">
<style>

/* inline tdc_css att */

.tdi_223{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_223 .tdm-list-text,
				.tdi_223 .tdm-list-text a{
				    color: #acacac;
				}.tdi_223 .tdm-list-item:hover .tdm-list-text,
				.tdi_223 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_223 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_223 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Black Lives Matter</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">George Floyd</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">2020 Riots</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">Sports</a></span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_225  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_225{
                    vertical-align: baseline;
                }.tdi_225 .vc_column-inner > .wpb_wrapper,
				.tdi_225 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_225 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_226 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_226">
<style>

/* inline tdc_css att */

.tdi_226{
margin-bottom:4px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_227 .tdm-title{
					color: #ffffff;
				}.tdi_227 .tdm-title{
					font-family:Oswald !important;font-size:16px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_227 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:26px !important;font-style:italic !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_227"><h3 class="tdm-title tdm-title-xxsm">COMING...</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_228 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_228">
<style>

/* inline tdc_css att */

.tdi_228{
margin-top:-27px !important;
margin-bottom:6px !important;
}

</style>
<style>
/* custom css */
.tdi_228 .tdm-list-text,
				.tdi_228 .tdm-list-text a{
				    color: #acacac;
				}.tdi_228 .tdm-list-item:hover .tdm-list-text,
				.tdi_228 .tdm-list-item:hover a{
				    color: #ed008c;
				}.tdi_228 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}.tdi_228 .tdm-list-item{
					font-family:relaycond-medium-webfont !important;line-height:.5 !important;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"><a href="#">2021</a></span></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_230 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_230{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_230,
				.tdi_230 .tdc-inner-columns{
				    display: block;
				}.tdi_230 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_230{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_230 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_232  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_232{
                    vertical-align: baseline;
                }.tdi_232 .vc_column-inner > .wpb_wrapper,
				.tdi_232 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_232 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_233 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_233">
<style>

/* inline tdc_css att */

.tdi_233{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_233{
                    text-align: left !important;
                }.tdi_233 .tdm-descr{
                    color: #828282;
                
					font-family:cheltenham-normal-700 !important;font-size:13px !important;line-height:28px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_233 .tdm-descr{
					font-family:cheltenham-normal-700 !important;font-size:10px !important;line-height:2 !important;
				}
}
</style><p class="tdm-descr">Copyright © 2015 - 2021 Original Media Group Corporation. All Rights Reserved.</p></div></div></div></div><div class="vc_column_inner tdi_235  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_235{
                    vertical-align: baseline;
                }.tdi_235 .vc_column-inner > .wpb_wrapper,
				.tdi_235 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_235 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_236 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_236">
<style>

/* inline tdc_css att */

.tdi_236{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_236{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_236 .tdm-descr{
                    color: #828282;
                
					font-size:10px !important;line-height:1.2 !important;
				}.tdi_236 .tdm-descr a{
                    color: #ed008c;
                }

/* phone */
@media (max-width: 767px){
.tdi_236 .tdm-descr{
					font-size:8px !important;line-height:1.3 !important;
				}
}
</style><p class="tdm-descr">This material may not be published, broadcast, rewritten, or redistributed. © 2021 Original Media Group Corporation. Quotes displayed in real-time or delayed by at least 15 minutes.
<a href="https://www.bluehost.com/track/yourcontent/YourContent" target="_blank">Powered by BlueHost </a>. Your Content is a Proud Electronic Service Provider for the <a href="https://www.missingkids.org/gethelpnow/cybertipline">National Center for Missing & Exploited Children.</a>
</p></div></div></div></div></div></div></div></div></div></div></div> </div>
 </div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZ3X5CW" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.yc.news/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.yc.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.yc.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.yc.news/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.yc.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.yc.news/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>

<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.yc.news/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CPlayfair%20Display%3A400%7COswald%3A500%7CSource%20Serif%20Pro%3A400%2C600&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.yc.news/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.yc.news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.yc.news/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.yc.news/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.yc.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.yc.news/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.yc.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' /></noscript></body>
</html>
